Disable the start menu on my chatbot?

How can I disable the start menu on my chatbot?
see the below picture for reference:

Hi!

If you want to disable the start menu so that the user can get direct access to your chatbot, you need to go to “Publish”, click on “Design personalization” and select “Home menu” in the drop down menu. Then you just need to untick the box below “Use the menu”:


Don’t forget to save after, or it won’t work. :wink: